search envelope-o feed check
Home Unanswered Active Tags New Question
user comment-o

Overflow:hidden causing problems in new version

Asked by Tom
14 years ago.

When I build a Scheduler for a week I see the first date I then see half the next day and the rest are hidden.

I found out is because the overflow for the scroll is set to hidden.

More information:

ViewType="Days"

HeightSpec="auto"

I have a temp fix by setting the overflow:visible !important;

This question is more than 3 months old and has been closed. Please create a new question if you have anything to add.